Forum.Informatique.Nouvelle.Téchnologie
Bonjour je vous souhaite la bienvenue sur fint-31, l'inscription est gratuite !!!
Nous vous invitons pour toute inscription d'attendre la validation de l'administrateur, une présentation est obligatoire sur le forum. Pour vous apportez un maximum un tutoriel complet pour apprendre à naviguer sur notre forum a été fait pour vous.
A tout les invités nous somme un forum ouvert et sur certaine rubrique vos avis nous intéresse n'hésitez pas à poster des réponses et merci de l’intérêt que vous nous témoignez, ce forum vous est dédié merci et bonne lecture....

Forum.Informatique.Nouvelle.Téchnologie

Forum de discussion, d'entraide, d'information sur les nouvelles technologies, actualité, jeux orienté Windows
 
PortailAccueilFAQRechercherConnexionS'enregistrerCalendrier
Bonjour. Retrouvez tous nos partenaires sur le Portail du forum, lien direct en cliquant sur le logos, et retrouver l'actualité Zebulon sur notre portail. l'Administration.

Venez voir notre nouveau forum dédier aux Antivirus et à leurs efficacités, et surtout leurs protections...
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Derniers sujets
»  Micro : une imprimante 3D à moins de 300 dollars
Jeu 26 Oct - 8:09 par kittselena

» [Test Musical] Norton Security 2017
Dim 23 Avr - 3:42 par manzai

» TEST ANTIVIRUS KASPERSKY LAB
Sam 22 Avr - 22:48 par manzai

» [Test Musical] Xvirus Anti - Malware 2017
Sam 22 Avr - 22:45 par manzai

» APPLE INTÈGRE DES EMOJIS ETHNIQUES DANS SA PROCHAINE MISE À JOUR D'IOS
Jeu 27 Oct - 1:19 par vetetistosore

» Connexion 4G ?
Jeu 13 Oct - 8:11 par Patchi

» image drole ^^
Jeu 12 Nov - 1:57 par vetetistosore

» Réalité virtuelle au service de l'apprentissage
Sam 24 Oct - 19:18 par vetetistosore

» ASRock X99E-ITX : vers des PC à la fois compacts et surpuissants
Sam 24 Oct - 13:54 par Dominique44

Heure
Reputation for fint-31.net
Rating for fint-31.net
Forum
Compteur de visite, Installé le 06/06/2011.
« like », « tweet » et Google « +1 »
Publicité PC impact
Navigation
webstatsdomain
Worth for www.fint-31.net
Langue
Freebox

Partagez | 
 

 [résolu] Problème d’installation de ram

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
unjeromes
Membres
Membres
avatar

Messages : 21
Date d'inscription : 27/08/2011
Age : 29
Localisation : lille

02022012
Message[résolu] Problème d’installation de ram

Bonjour,

merci d'avance pour l'aide et le temps passé pour essayer de résoudre mon problème.
je vien d'acheter 16 giga de ram dd3 que voici: Ici
je vien de l’installer sur ma carte mère que voici Ici
quand je vais dans panneau de configuration system je vois qu'il et ecri 16giga(8 utilisables).
pouvez vous m'aider ?

merci d'avance

cordialement
jerome
Revenir en haut Aller en bas

 Sujets similaires

-
» problème d'installation de la CS3
» problème d'installation du media center
» [résolu] Problème d’installation de ram
» [Résolu] Problème d'installation des zones de danger sur un Nüvi 3490LMT depuis mon Mac
» [résolu] Problèmes d'installation de la carte 2017.30
Partager cet article sur : diggdeliciousredditstumbleuponslashdotyahoogooglelive

[résolu] Problème d’installation de ram :: Commentaires

avatar
RAM non reconus
Message le Jeu 2 Fév - 19:25 par vetetistosore
Salut Jérome

Bon le problème n'est pas si grave cela n’empêche pas le système de fonctionné, cela arrive de ce retrouvé confronter à ce type de problème surtout après un changement de RAM, car sur l'ancienne configuration tu devais avoir moins en quantité de 6 à 8 GO ce qui veut dire que, soit le bios et mal configurer donc il faudra aller dans le bios vérifier si les valeurs sont reconnue, et si elle ne le sont pas de l'actualiser, soit en donnant la valeur si le bios le permet, ou de voir si il n'y a pas une mise à jour du bios. Sur ASUS tu a un logiciel ASUSUpdate qui fait partis des logiciels que tu installe avec ta carte mère, tu relève la version du BIOS et tu lance la recherche avec ce logiciel si il trouve une mise à jour tu l'installe.
Autre cause moins évidente c'est que le système (Windows) alloue les 8 GO que tu n'a pas au système, et la si c'est le cas il faudra chercher où !
Dans le cas ou la RAM est utilisé par le système, il te faut regarder dans la commande exécuter et tapez > msconfig < dans le champs de recherche, le panneau de configuration système va s'ouvrir et, va sous l'onglet "Démarrer" puis sous "Options avancées" , une autre fenêtre s'ouvre "Options avancées du fichier BOOT" et là tu vérifie : le nombre de processeur /non cocher, et Mémoire maximale /non cocher, en fait il n'y a que là ou les valeurs sont modifier ceux qui provoque cette perte de RAM voila une fois que tu aura fait ces deux options tu me dira ceux qu'il en ai merci de ta confiance.
Re: [résolu] Problème d’installation de ram
Message le Jeu 2 Fév - 19:49 par Invité
bonsoir

le seul conseil que je peux apporté parce que cela m'est arrivé c'est utiliser un onduleur soit acheté ou prêté mais ne pas faire de mise a jour de bios sans car une micro coupure ou coupure de courant durant cette mise a jour et la carte est morte

c'est quoi un onduleur ?


bonne soirée
avatar
Re: [résolu] Problème d’installation de ram
Message le Jeu 2 Fév - 19:57 par unjeromes
je suis dans l'option avancées du fichier BOOT , il y a nombre de processeur qui est décocher et ecrit 1 en gris et mémoire maximale également décocher et il et a zéro.
j'ai été dans mon bios et information System et la totalité ram et a 8go et non 16go.
a mon avis le problème et du bios car si lui il les détecte pas pas besoin de chercher sur le os.
avatar
Re: [résolu] Problème d’installation de ram
Message le Jeu 2 Fév - 22:29 par unjeromes
j'ai installer ton lien une fois l'installation terminé mon pc a redemarrer je n'avais plus accès a internet et mon pc n'arrivais pas a ce connecté avec le support DNS.
j'ai du refaire une restauration système pour récupérer mes pilotes manquant
avatar
re
Message le Jeu 2 Fév - 22:37 par vetetistosore
re
Peut tu venir sur le chat stp

Pour les DNS : http://www.fint-31.net/t58-dns-reinitialisation-des-dns-sur-votre-pc
avatar
Re: [résolu] Problème d’installation de ram
Message le Ven 3 Fév - 21:42 par unjeromes
je viens pour l'avancement de mon problème.
actuellement le problème et toujours présent mes en plus le pc reboot tout les 5 minutes.
j'ai pris contacte par mail avec le support asus et voila la réponse.

_________________________________________________________________________
Bonjour,

Nous vous remercions pour votre confiance et nous éspérons que notre réponse répondra à vos attentes.

Nous vous invitons dans un premier temps à consulter le lien suivant pour vérifier votre alimentation :

http://support.asus.com/PowerSupply.aspx?SLanguage=fr-fr

Ensuite veuillez s’il vous plait remonter votre ordinateur en dehors du boitier pour éliminer des possibles problèmes de masse.

Essayez de réaliser un Clear CMOS aussi appelé Clear RTC qui consiste à remettre à zéro la mémoire du BIOS de la carte mère pour la réinitialiser.

Il s'agit généralement de bouger un jumper d'une position 1/2 à 2/3 pendant un bref laps de temps et de remettre en position d'origine mais il peut également s’agir d’un bouton situé sur le PCB, voir même au niveau de la plaque I/O en fonction du modèle de votre carte mère.

Nous vous invitons à vous référer au manuel de votre carte mère pour trouver le Clear CMOS/RTC sur votre carte mère.

Si cette procédure ne change rien, retirez la pile ronde de la carte mère, (alimentation du PC hors secteur), allumez l'alimentation et tentez donc de lancer la configuration sans la dite pile.

Si ça boot, éteignez l'ordinateur et remettez la pile. Si cela ne fonctionne toujours pas, remettez la pile et continuez la procédure de diagnostique.

Verifiez la compatibilité de vos RAM sur la liste QVL des RAM compatibles avec votre carte, Cette liste est consultable selon le modèle de votre carte mére , directement sur le site www.asus.com .

Ensuite retirez les barrettes de mémoires, puis testez les une par une et slot de mémoire par slot de mémoire.

L’utilisation d’une mémoire au-delà de 1333Mhz n’est pas certifié par le contrôleur mémoire du processeur et il s’agit là d’un procédé d’overclocking non certifié

Si cela ne se révèle toujours pas concluant, il faudrait alors faire des tests croisés avec d’autres composants (un autre processeur, mémoire, carte graphique et alimentation) chez des proches ou chez un assembleur.

Si les tests se révèlent encore une fois infructueux, nous vous invitons alors à prendre contact avec votre revendeur ou grossiste, qui pourra tester votre matériel, et ainsi dans le cadre de la garantie l’envoyer en réparation.

Je reste a votre entiére disposition et je vous invite a reprendre contact avec nous par mail ou directement a la Hotline en cas de besoin.

Merci pour votre compréhension et bonne journée.

Cordialement
________________________________________________________________________________________

j'ai démonté mon pc nettoyer tous les composent remis de la pat thermique sur le ventirade retiré la pile du bios fais un Clear CMOS.
avatar
re
Message le Sam 4 Fév - 0:14 par vetetistosore
Après recherche sur ton problème il apparaît que les valeurs supporter par ton processeur ne soit pas celle des RAM que tu à acheter :

Intel core i5 760 Processeur
(Cache 8M, 2,80 GHz)

Caractéristiques de la mémoire
Taille de la mémoire Max (en fonction du type de mémoire) 16 Go
Types de mémoire DDR3-1066/1333
Nombre de canaux mémoires 2
Bande passante mémoire Max 21 Go / s
Extensions d'adresse physique 36-bits
Mémoire ECC pris en charge Aucun


Ta mémoire que tu a est :


MÉMOIRE
Type DDR3
Gamme Performances extrêmes
Capacité totale 16384 Mo
Fréquence PC17066 (2133 MHz)
Nombre de barrettes 4
Capacité par barrette 4096 Mo
ECC Non
Registered Non
PERFORMANCES

Donc voir un avec ton revendeur pour échange.
avatar
Re: [résolu] Problème d’installation de ram
Message le Sam 4 Fév - 2:34 par vetetistosore
Pour information le PC a été formater en vue d'une installation propre, la il est en mise à jour pour voir si un des correctifs peut palier au problème.
Demain il faudra faire une modification des mises en place des RAM sur leurs support ex : sur 1-2-3-4 faire 4-2-3-1 et ainsi de suite pour voir si le problème peut être résolue, une fois que tout les utilitaire ASUS fournis avec la carte mère serrons installer il faudra faire des test sur les fréquences de la RAM ex: si la RAM est a 10066 de la descendre à 1066 car il existe une incompatibilité sur le processeur qui ne gère pas d'autre RAM que celle prédéfinis ex : Types de mémoire DDR3-1066/1333
Les RAM actuelle sont de fréquence plus élevés : fréquence PC17066 (2133 MHz) donc il se peut que le problème soit sur cette origine donc une fois que les test serrons finis ont verra si cette RAM et vraiment non compatible. vetetistosore
Re: [résolu] Problème d’installation de ram
Message le Sam 4 Fév - 14:07 par Invité
Bonjour,

Je suis un amis de unjeromes que je dialogue avec sur mumble ... il y a beaucoup de problème avec son PC et je vous remercie de l'aider .
avatar
Re: [résolu] Problème d’installation de ram
Message le Sam 4 Fév - 21:23 par unjeromes
voila les nouvelles sur mon pc.
avant j'avais 4X4 barrettes de ram installer donc 16go installer et 8 utilisables.
la je viens d'installer 2 barrettes de 4go et mon pc détecte bien les 8go mais au lieu de mètre les barrettes sur les mêmes couleurs j'ai installer les barrettes sur un emplacement noir et un emplacement bleu et sa fonctionne.
j'ai voulu installer une troisièmes barrettes de ram, le pc boot pas et une 4eme et mon problème reviens comme au début (8utilisable).
donc actuellement je reste avec mes deux barrettes de 4go et j'attend de voir si mon pc continu a redémarré seul.
avatar
Re: [résolu] Problème d’installation de ram
Message le Sam 4 Fév - 21:53 par vetetistosore
Je continue de pensé comme je te l'ai dit que ton processeur gére 16 go mais sous certaine fréquence sachant que celle que tu a représente une somme totale à gérer de (2133 MHz) normalement pour 16 GO le processeur ne gère que 1066/1333 MHz ce qui va donné 1333x16 alors que tu luis demande de gérer 2133x 16 GO le calcul et vite fait et c'est pour cela que tu passe sur 8 GO


Donc normalement le processeur gère une totalité de 21328 MHz avec les RAM en DDR3 à 1333MHz
La tu a installé 16 GO en 2333 MHz ce qui donne en DDR3 à 37328 MHz
Sur 8 GO tu passe car la somme des RAM et à 18664 MHz
et sur 12GO tu ne passe plus car tu dépasse la somme totale à 27996 MHz

Donc le changement des RAM serrai nécessaire pour remettre les valeurs à 16 GO et que ton processeur puisse le gérer.
avatar
Re: [résolu] Problème d’installation de ram
Message le Sam 4 Fév - 22:06 par unjeromes
actuellement je regard si mon pc et stable et qu'il na plu de redémarrage non planifier et si c'est le cas je reste sur 8go.
je vous tien informé.
avatar
Re: [résolu] Problème d’installation de ram
Message le Mer 8 Fév - 13:43 par unjeromes
probleme de ram terminer, je suis sur 8go.

merci de l'aide qui ma été donner
avatar
Re: [résolu] Problème d’installation de ram
Message le Mer 8 Fév - 16:33 par vetetistosore
Salut non de rien mais dommage pour les 8 Go de reste mais si jamais tu sait comment faire. Je passe en résolu si tu veut ré ouvrir le sujet n'hésite pas merci de ta confiance.
 

[résolu] Problème d’installation de ram

Voir le sujet précédent Voir le sujet suivant Revenir en haut 

Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum.Informatique.Nouvelle.Téchnologie  :: Matériel :: Problème matériel posez vos questions (New Topic)-
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Informatique et Internet | Astuces, Infos utiles
les amis uniques